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Introduction
The Microsoft Office Specialist (MOS) certification program has been designed to val-
idate your knowledge of and ability to use applications in the Microsoft Office suite. 
This book has been designed to guide you in studying the types of tasks you are likely 
to be required to demonstrate in Exam MO-100: Microsoft Word 2019.

See Also  For information about the tasks you are likely to be required to demonstrate in  
Exam MO-100: Microsoft Word (Word and Word 2019) Expert, see MOS Study Guide for  
Microsoft Word Expert Exam MO-101 by Paul McFedries (Microsoft Press, 2020).

Who this book is for
MOS Study Guide for Microsoft Word Exam MO-100 is designed for experienced  
computer users seeking Microsoft Office Specialist certification in Word 2019 or the 
equivalent version of Word for Office 365.

MOS exams for individual programs are practical rather than theoretical. You must 
demonstrate that you can complete certain tasks or projects rather than simply 
answer questions about program features. The successful MOS certification candidate 
will have at least six months of experience using all aspects of the application on a 
regular basis; for example, using Word at work or school to create and manage doc-
uments, format document content, present information in tables and lists, insert and 
format pictures, create business diagrams, and reference information sources.

As a certification candidate, you probably have a lot of experience with the program 
you want to become certified in. Many of the procedures described in this book will 
be familiar to you; others might not be. Read through each study section and ensure 
that you are familiar with the procedures, concepts, and tools discussed. In some 
cases, images depict the tools you will use to perform procedures related to the skill 
set. Study the images and ensure that you are familiar with the options available for 
each tool.
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How this book is organized
The exam coverage is divided into chapters representing broad skill sets that correlate 
to the functional groups covered by the exam. Each chapter is divided into sections 
addressing groups of related skills that correlate to the exam objectives. Each section 
includes review information, generic procedures, and practice tasks you can complete 
on your own while studying. We provide practice files you can use to work through 
the practice tasks, and results files you can use to check your work. You can practice 
the generic procedures in this book by using the practice files supplied or by using 
your own files.

Throughout this book, you will find Exam Strategy tips that present information about 
the scope of study that is necessary to ensure that you achieve mastery of a skill set 
and are successful in your certification effort.
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The following table lists the practice files provided for this book.

Folder and objective group Practice files Result files

MOSWord2019\Objective1
Manage documents

Word_1-1.docx 
Word_1-2.docx 
Word_1-3.docx 
Word_1-4.docx

Word_1-1_results.docx 
Word_1-2_results.docx 
Word_1-3_results.docx 
MyCompatible.doc 
Word_1-4_results.docx

MOSWord2019\Objective2
Insert and format text, 
paragraphs, and sections

Word_2-1.docx 
Word_2-2.docx 
Word_2-3.docx

Word_2-1_results.docx 
Word_2-2_results.docx 
Word_2-3_results.docx

MOSWord2019\Objective3
Manage tables and lists

Word_3-1.docx 
Word_3-2.docx 
Word_3-3.docx

Word_3-1_results.docx 
Word_3-2_results.docx 
Word_3-3_results.docx

MOSWord2019\Objective4
Create and manage references

Word_4-1.docx 
Word_4-2a.docx 
Word_4-2b.docx 
Word_4-2c.docx

Word_4-1_results.docx 
Word_4-2a_results.docx 
Word_4-2b_results.docx 
Word_4-2c_results.docx

MOSWord2019\Objective5
Insert and format graphic 
elements

Word_5-1.docx 
Word_5-1.glb 
Word_5-1.jpg 
Word_5-2.docx 
Word_5-3.docx 
Word_5-4.docx

Word_5-1_results.docx 
Word_5-2_results.docx 
Word_5-3_results.docx 
Word_5-4_results.docx

MOSWord2019\Objective6
Manage document 
collaboration

Word_6-1.docx 
Word_6-2.docx

Word_6-1_results.docx 
Word_6-2_results.docx

Adapt procedure steps
This book contains many images of user interface elements that you’ll work with while 
performing tasks in Word on a Windows computer. Depending on your screen res-
olution or app window width, the Word ribbon on your screen might look different 
from that shown in this book. (If you turn on Touch mode, the ribbon displays signifi-
cantly fewer commands than in Mouse mode.) As a result, procedural instructions that 
involve the ribbon might require a little adaptation.
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Simple procedural instructions use this format:

➜➜ On the Insert tab, in the Illustrations group, click the Chart button.

If the command is in a list, our instructions use this format:

➜➜ On the Home tab, in the Editing group, click the Find arrow and then, in the 
Find list, click Go To.

If differences between your display settings and ours cause a button to appear differ-
ently on your screen than it does in this book, you can easily adapt the steps to locate 
the command. First click the specified tab, and then locate the specified group. If a 
group has been collapsed into a group list or under a group button, click the list or 
button to display the group’s commands. If you can’t immediately identify the button 
you want, point to likely candidates to display their names in ScreenTips.

The instructions in this book assume that you’re interacting with on-screen elements 
on your computer by clicking (with a mouse, touchpad, or other hardware device). If 
you’re using a different method—for example, if your computer has a touchscreen 
interface and you’re tapping the screen (with your finger or a stylus)—substitute the 
applicable tapping action when you interact with a user interface element.

Instructions in this book refer to user interface elements that you click or tap on the 
screen as buttons, and to physical buttons that you press on a keyboard as keys, to 
conform to the standard terminology used in documentation for these products.

Ebook edition
If you’re reading the ebook edition of this book, you can do the following:

■■ Search the full text

■■ Print

■■ Copy and paste

You can purchase and download the ebook edition from the Microsoft Press Store at:

https://MicrosoftPressStore.com/MOSWord100/detail

https://MicrosoftPressStore.com/MOSWord100/detail
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Taking a Microsoft Office  
Specialist exam
Desktop computing proficiency is increasingly important in today’s business world. 
When screening, hiring, and training employees, employers can feel reassured by 
relying on the objectivity and consistency of technology certification to ensure the 
competence of their workforce. As an employee or job seeker, you can use technology 
certification to prove that you already have the skills you need to succeed, saving cur-
rent and future employers the time and expense of training you.

Microsoft Office Specialist certification
Microsoft Office Specialist certification is designed to assist students and information 
workers in validating their skills with Office programs. The following certification paths 
are available:

■■ A Microsoft Office Specialist is an individual who has demonstrated proficiency 
by passing the Excel Associate, Word Associate, Outlook Associate, or Power-
Point Associate certification exam.

■■ A Microsoft Office Specialist Associate (MOS Associate) is an individual who has 
passed any three of the Associate-level certification exams.

■■ A Microsoft Office Specialist Expert (MOS Expert) is an individual who has 
completed the MOS Associate credential and any two of the three Expert-level 
exams: Access Expert, Word Expert, or Excel Expert.

Selecting a certification path
When deciding which certifications you would like to pursue, assess the following:

■■ The program and program version(s) with which you are familiar

■■ The length of time you have used the program and how frequently you use it

■■ Whether you have had formal or informal training in the use of that program
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■■ Whether you use most or all of the available program features

■■ Whether you are considered a go-to resource by business associates, friends,
and family members who have difficulty with the program

Candidates for MOS Associate certification are expected to successfully complete a 
wide range of standard business tasks. Successful candidates generally have six or 
more months of experience with the specific Office program, including either formal, 
instructor-led training or self-study using MOS-approved books, guides, or interactive 
computer-based materials.

Candidates for MOS Expert certification are expected to successfully complete more 
complex tasks that involve using the advanced functionality of the program. Success-
ful candidates generally have at least six months, and might have several years, of 
experience with the programs, including formal, instructor-led training or self-study 
using MOS-approved materials.

Test-taking tips
Every MOS certification exam is developed from a set of exam skill standards (referred 
to as the objective domain) that are derived from studies of how the Office programs 
are used in the workplace. Because these skill standards dictate the scope of each 
exam, they provide critical information about how to prepare for certification.  
This book follows the structure of the published exam objectives.

See Also  For more information about the book structure, see “How this book is organized” in 
the Introduction.

The MOS certification exams are performance based and require you to complete 
business-related tasks in the program for which you are seeking certification. For 
example, you might be presented with a document and told to insert and format 
additional document elements. Your score on the exam reflects how many of the 
requested tasks you complete within the allotted time.

Here is some helpful information about taking the exam:

■■ Keep track of the time. Your exam time does not officially begin until after you
finish reading the instructions provided at the beginning of the exam. During
the exam, the amount of time remaining is shown in the exam instruction
window. You can’t pause the exam after you start it.
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■■ Pace yourself. At the beginning of the exam, you will receive information about
the tasks that are included in the exam. During the exam, the number of com-
pleted and remaining tasks is shown in the exam instruction window.

■■ Read the exam instructions carefully before beginning. Follow all the
instructions provided completely and accurately.

■■ If you have difficulty performing a task, you can restart it without affecting the
result of any completed tasks, or you can skip the task and come back to it after
you finish the other tasks on the exam.

■■ Enter requested information as it appears in the instructions, but without dupli-
cating the formatting unless you are specifically instructed to do so. For exam-
ple, the text and values you are asked to enter might appear in the instructions
in bold and underlined text, but you should enter the information without
applying these formats.

■■ Close all dialog boxes before proceeding to the next exam item unless you are
specifically instructed not to do so.

■■ Don’t close task panes before proceeding to the next exam item unless you are
specifically instructed to do so.

■■ If you are asked to print a document, worksheet, chart, report, or slide, perform
the task, but be aware that nothing will actually print.

■■ Don’t worry about extra keystrokes or mouse clicks. Your work is scored based
on its result, not on the method you use to achieve that result (unless a specific
method is indicated in the instructions).

■■ If a computer problem occurs during the exam (for example, if the exam does
not respond or the mouse no longer functions) or if a power outage occurs,
contact a testing center administrator immediately. The administrator will
restart the computer and return the exam to the point where the interruption
occurred, with your score intact.

Exam Strategy  This book includes special tips for effectively studying for the Microsoft Office 
Specialist exams in Exam Strategy paragraphs such as this one.
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Certification benefits
At the conclusion of the exam, you will receive a score report, indicating whether you 
passed the exam. If your score meets or exceeds the passing standard (the minimum 
required score), you will be contacted by email by the Microsoft Certification Pro-
gram team. The email message you receive will include your Microsoft Certification 
ID and links to online resources, including the Microsoft Certified Professional site. 
On this site, you can download or order a printed certificate, create a virtual business 
card, order an ID card, review and share your certification transcript, access the Logo 
Builder, and access other useful and interesting resources, including special offers from 
Microsoft and affiliated companies.

Depending on the level of certification you achieve, you will qualify to display one of 
three logos on your business card and other personal promotional materials. These 
logos attest to the fact that you are proficient in the applications or cross-application 
skills necessary to achieve the certification. Using the Logo Builder, you can create a 
personalized certification logo that includes the MOS logo and the specific programs 
in which you have achieved certification. If you achieve MOS certification in multiple 
programs, you can include multiple certifications in one logo.
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The skills tested in this section of the Microsoft Office Specialist exam for 
Microsoft Word 2019 relate to formatting document content. Specifically, the 
following objectives are associated with this set of skills:

2.1	 Insert text and paragraphs
2.2	 Format text and paragraphs
2.3	 Create and configure document sections

Word documents are merely containers for their content. You can create 
content directly in the document or reuse and adapt it from other sources. 
The way that you present the content—by formatting its appearance and 
structure and by maintaining consistency—can improve the effectiveness of the 
document in communicating a specific message.

This chapter guides you in studying ways of inserting text, symbols, and special 
characters; formatting text; modifying paragraph indentation, spacing, and 
layout; applying character and paragraph styles; and structuring a document 
by controlling page breaks, creating independently formatted sections, and 
formatting content in columns.

Insert and format 
text, paragraphs, 
and sections

Objective group 2

To complete the practice tasks in this chapter, you need the practice files 
contained in the MOSWord2019\Objective2 practice file folder. For more 
information, see “Download the practice files” in this book’s introduction.

2
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Objective 2.1: Insert text and paragraphs

Replace text

See Also  This topic is about replacing text through a find-and-replace operation. For 
information about locating specific text and objects or moving directly to specific types of 
objects, see “Objective 1.1: Navigate within documents.”

When developing document content, you can ensure that the text in your documents 
is consistent and accurate by using the Find feature to review every occurrence of a 
specific word or phrase, or by using the Replace feature to consistently modify text, 
formatting, or styles. You can replace search terms with other text or special characters 
from the Replace tab of the Find And Replace dialog box.

A Replace operation can replace or delete text and objects, modify formatting, and apply styles

To locate and replace text

1.	 Display the Replace page of the Find and Replace dialog box by doing any of 
the following:

●	 In the Navigation pane, click the Search for more things arrow at the right 
end of the search box, and then click Replace.

●	 On the Home tab, in the Editing group, click Replace.

●	 Press Ctrl+H.
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2.	 In the Find what box, specify the text or characters you want to locate by 
entering them directly or by selecting them from the Special list.

See Also  For information about the Special list content, including formatting marks, 
breaks, wildcard characters, special characters, and objects, see “Objective 1.1: Navigate 
within documents.”

3.	 In the Search Options area, select the check boxes of any applicable 
search options.

Tip  The settings in the Search Options area apply only to the search term. They do not affect 
the replacement term.

4.	 With the cursor in the Find what box, from the Format list, select any formatting 
or styles that will specifically identify the correct search results.

5.	 In the Replace with box, enter the text or characters with which you want to 
replace the search term.

Tip  You can’t specify wildcard characters in the Replace With box. You can specify special 
characters. For example, you can use the Replace feature to remove blank paragraph marks 
from a document by replacing ^p^p (two paragraph marks) with ^p (one paragraph mark).

6.	 With the cursor in the Replace with box, from the Format list, select any 
formatting or styles that you want to apply as part of the replacement operation.

7.	 Click Find Next to find the first occurrence of the search term. Then do any of 
the following:

●	 Click Find Next to find the next occurrence of the search term.

●	 Click Replace to replace the selected occurrence with the text in the 
Replace with box and move to the next occurrence.

●	 Click Replace All to replace all occurrences of the search term in the 
document without individually reviewing them.

Tip  You can quickly review all instances of a search term by searching from the Navigation 
pane and then scrolling through the search results on the Results page of the Navigation pane.

2
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Insert symbols and special characters
Some documents require characters not found on a standard keyboard. These 
characters might include the copyright (©) or registered trademark (®) symbols, 
currency symbols (such as € or £), Greek letters, or letters with accent marks. Or you 
might want to add arrows (such as ↺ or ) or graphic icons (such as  or �). Word 
gives you easy access to a huge array of symbols that you can easily insert into any 
document. Like graphics, symbols can add visual information or eye appeal to a 
document. However, they are different from graphics in that they are keyboard 
characters displayed in specific fonts.

Hundreds of shapes, symbols, and icons, and special characters are available from the Symbol dialog box

Tip  You can insert some common symbols by using keyboard shortcuts. You can review 
the assigned keyboard shortcuts in the Symbol dialog box and the AutoCorrect Options 
dialog box.
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To insert a common symbol

➜	 On the Insert tab, in the Symbols group, click the Symbol button, and then 
click the symbol you want to insert.

➜	 Enter any of the following keyboard shortcuts:

●	 To insert a copyright symbol, enter (c) or press Alt+Ctrl+C.

●	 To insert a Euro symbol, enter (e).

●	 To insert a registered trademark symbol, enter (r) or press Alt+Ctrl+R.

●	 To insert a trademark symbol, enter (tm) or press Alt+Ctrl+T.

Tip  If you turn off the Replace Text As You Type option in the AutoCorrect settings, the paren-
thetical code will not convert to the symbol.

To insert any symbol or special character

1.	 On the Insert tab, in the Symbols group, click the Symbol button, and then 
click More Symbols.

2.	 In the Symbol dialog box, do either of the following:

●	 On the Special Characters tab, double-click the character you want  
to insert.

●	 On the Symbols tab, locate and double-click the symbol you want to insert.

Tip  The dialog box might be positioned in front of the cursor.

3.	 After you insert all the symbols you want, close the Symbol dialog box.

2
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Objective 2.1 practice tasks
The practice file for these tasks is in the MOSWord2019\Objective2 practice 
file folder. The folder also contains a result file that you can use to check 
your work.

➤➤ Open the Word_2-1 document and do the following:

❑❑ In the first paragraph, insert the registered trademark symbol (®) 
after the word Microsoft.

❑❑ Replace all instances of (trademark) in the document with the 
trademark symbol (™). Ensure that you replace only instances in 
which the word trademark is in parentheses, and no other version of 
the word.

Tip  Enter the trademark symbol in the document, cut it to the Clipboard, and 
then choose Clipboard Contents as the replacement.

➤➤ Save the Word_2-1 document. Open the Word_2-1_results 
document and compare the two documents to check your work. 
Then close the open documents.
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Objective 2.2: Format text and paragraphs

Format text
You can apply basic font formatting to text by using the tools available in the Font 
group on the Home tab and in the Font dialog box. (Some font settings are also 
available on the Mini Toolbar that appears when you select text.)

Tools for applying font formatting

Exam Strategy  Exam MO-100 requires you to demonstrate that you can apply local font 
formatting to text. You must be able to change the font, size, color, style, and effects. Ensure 
that you know which font formatting settings are available only in the Font dialog box.

If you apply a series of formats to a selection of text—for example, if you format a 
word as 14-point, bold, italic, red text—and then want to apply the same combination 
of formatting to other text, you can quickly do so by using the Format Painter. When 
using the Format Painter, you first copy existing formatting from text characters, a 
paragraph, or an object, and then paste the formatting to other text or objects. 

2
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You can use the Format Painter to paste copied formatting only once or to remain 
active until you turn it off.

Use the Format Painter to copy all the formatting from one element to another

To open the Font dialog box

➜	 On the Home tab, in the Font group, click the dialog box launcher.

➜	 Right-click any document text, and then click Font.

➜	 Press Ctrl+D.

To copy existing formatting to other text

1.	 Select the text that has the formatting you want to copy.

2.	 On the Mini Toolbar or in the Clipboard group on the Home tab, click the 
Format Painter button once if you want to apply the copied formatting only 
once, or twice if you want to apply the copied formatting multiple times.

3.	 Click or select the text to which you want to apply the copied formatting.

4.	 If you clicked the Format Painter button twice, click or select additional text 
you want to format. Then click the Format Painter button again, or press the 
Esc key, to turn off the Format Painter.

Apply text effects
In older versions of Word, you could create specialized WordArt text objects that had 
set combinations of effects applied to them. In Word 2019, you can apply text effects 
directly to text, or if you want the flexibility of positioning the text anywhere on  
the page, you can create WordArt objects that have the same text effects applied.
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These effects can include outlines, fills, shadows, reflections, glow effects, beveled 
edges, and three-dimensional rotation. You can modify the effects whether they are 
applied directly to text or to WordArt objects.

Exam Strategy  Creating and modifying WordArt is not tested on the MOS exams for 
Word 2019.

If you want to simply apply text effects directly to text, you do so from the Text Effects 
And Typography menu that is available from the Font group on the Home tab. You 
can apply a preset combination or set each effect independently.

You apply text effects just as you would other font formatting

To apply preconfigured text effects to selected text

➜	 On the Home tab, in the Font group, click the Text Effects and Typography 
button, and then click the effect you want to apply.

2
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Format paragraphs
You can change paragraph attributes such as alignment, indentation, spacing, 
shading, and borders from the Paragraph group on the Home tab, and from the 
Paragraph dialog box.

Tools for applying paragraph formatting

See Also  For information about the Line And Page Breaks tab of the Paragraph dialog box, see 
“Objective 2.3: Create and configure document sections.”

You can control the position of paragraphs between the document margins by setting 
the paragraph indentation. You can control individual line and paragraph indentation 
by setting indents from the left and right sides of the paragraph. You can set four 
types of indents:

■	 First Line indent  The paragraph’s first line of text begins at this setting.

■	 Hanging indent  The paragraph’s second and subsequent lines of text begin at 
this setting.

■	 Left indent  The left side of the paragraph aligns with this setting.

■	 Right indent  The paragraph text wraps when it reaches this setting.
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When the rulers are displayed, markers on the horizontal ruler indicate the individual 
indent settings. You can modify the indent settings on the Layout tab, in the 
Paragraph dialog box, or by dragging the markers on the ruler.

First Line indent Hanging indent Left indent Right indent

Paragraph indentation markers on the ruler

A paragraph has two vertical spacing measurements: line spacing (the space between 
the lines within the paragraph) and paragraph spacing (the space before and after 
the paragraph).

Line spacing and paragraph spacing are initially set by the style that is applied to 
the paragraph. You can modify the paragraph spacing by manually formatting the 
paragraph, modifying the style, changing the style set, or changing the paragraph 
spacing setting for the entire document.

To open the Paragraph dialog box

➜	 On the Home tab or Layout tab, click the Paragraph dialog box launcher.

➜	 On the Home tab, in the Paragraph group, click the Line and Paragraph 
Spacing button, and then click Line Spacing Options.

➜	 Right-click anywhere in a paragraph, and then click Paragraph.

2
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To set the indentation of selected paragraphs

➜	 Open the Paragraph dialog box, and display the Indents and Spacing tab. 
In the Indentation area, specify the Left, Right, and Special settings. Then  
click OK.

➜	 On the Home tab, in the Paragraph group, click the Increase Indent or 
Decrease Indent button to change only the left indent.

➜	 On the Layout tab, in the Paragraph group, in the Indent area, specify the Left 
or Right settings.

Tip  To increase or decrease paragraph indentation beyond the margins, specify negative Left 
and Right settings.

➜	 On the horizontal ruler, drag the First Line Indent, Hanging Indent, Left 
Indent, and Right Indent markers.

To set the spacing of selected paragraphs

➜	 Open the Paragraph dialog box, and display the Indents and Spacing tab. In 
the Spacing area, specify the Before, After, and Line spacing settings. If you 
want to maintain the line spacing between paragraphs of the same style, select 
the Don’t add space between paragraphs of the same style check box. Then 
click OK.

➜	 On the Layout tab, in the Paragraph group, in the Spacing area, specify the 
Before or After setting.

➜	 On the Home tab, in the Paragraph group, click the Line and Paragraph 
Spacing button, and then do either of the following:

●	 Click Add Space Before Paragraph, Remove Space Before Paragraph, 
Add Space After Paragraph, or Remove Space After Paragraph to 
change the external spacing. (Only two options will be visible, depending on 
the current settings of the active paragraph.)

●	 Click 1.0, 1.15, 1.5, 2.0, 2.5, or 3.0 to select a standard line spacing.
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To set paragraph spacing for an entire document

➜	 On the Design tab, in the Document Formatting group, click Paragraph 
Spacing and then click Default, No Paragraph Space, Compact, Tight, Open, 
Relaxed, or Double.

➜	 On the Paragraph Spacing menu, click Custom Paragraph Spacing. On the 
Set Defaults tab of the Manage Styles dialog box, in the Paragraph Spacing 
area, specify the Before, After, and Line spacing settings. Then click OK.

Exam Strategy  You can quickly and consistently modify the spacing and indentation of all 
paragraphs of a specific style by modifying the style. Exam MO-100 requires that you demon-
strate the manual application of paragraph formatting. Modifying and creating styles is part of 
the objective domain for Exam MO-101, “Microsoft Word Expert.”

Apply built-in styles to text
Styles are named sets of paragraph and/or character formatting that you can use in 
place of manual formatting to produce a consistent look throughout a document. 
There are five types of styles: Character, Paragraph, Linked, Table, and List. The most 
common types of styles you will use are the following:

■	 Paragraph styles  You can use these styles to apply consistent font formatting, 
indentation, spacing, and outline levels to different types of paragraphs, such as 
headings, body text, captions, quotations, and list items.

See Also  Paragraph outline levels control the content of the Headings page of the Navigation 
pane and of tables of contents that you generate by using the Word feature. For information 
about the Navigation pane, see “Objective 1.1: Navigate within documents.” For information 
about tables of contents, see “Objective 4.2: Create and manage reference tables.”

■	 Character styles  You can use these styles to change the appearance 
of individual characters, words, or sections of text without affecting the 
paragraph formatting.

2
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By default, blank new documents are based on the Normal template, which includes 
a standard selection of styles that fit the basic needs of most documents. These styles 
include nine heading levels, various text styles including those for multiple levels 
of bulleted and numbered lists, index and table of contents entry styles, and many 
specialized styles such as those for hyperlinks, quotations, placeholders, and captions.

You can view the available styles in several locations, including the following:

■	 On the Home tab of the ribbon, the Styles gallery displays samples of selected 
styles. Part of the Styles gallery is always visible in the Styles group—the number 
of visible styles depends on the width of your program window and screen 
resolution. You can scroll the gallery pane or expand it to display all the styles 
at once.

The Styles gallery displaying the recommended built-in styles

Tip  Only styles that have been added to the Styles gallery appear in it; you can add, remove, 
and reorder the styles in the gallery to suit your needs.

■	 The Styles pane displays all the currently available styles or a subset thereof that 
you designate, such as only those that are currently in use. You can display or 
hide the Styles pane and configure it to display only style names (the default) 
or samples of the styles.

Tip  On the right side of the Styles pane, paragraph marks indicate paragraph styles, the letter 
a identifies character styles, and a combination of the two identifies linked styles that can be 
applied to either paragraphs or characters. Pointing to any style displays a ScreenTip detailing 
the formatting included in the style.
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Style area pane Style pane

You can adjust the pane widths to maximize the content area

■	 At the left side of a document displayed in Draft view or Outline view, the 
style area pane displays the name of the style attached to each paragraph. 
(It does not display character styles.) You can turn on or off the display of the 
style area pane.

See Also  For information about modifying the appearance of styles by changing style sets, see 
“Objective 1.2: Format documents.”

To display the Styles pane in the program window

➜	 On the Home tab, click the Styles dialog box launcher.

To display visual representations of styles in the Styles pane

➜	 At the bottom of the Styles pane, select the Show Preview check box.

To display a specific category of styles in the Styles pane

1.	 At the bottom of the Styles pane, click Options.

2.	 In the Style Pane Options dialog box, do the following, and then click OK.

●	 In the Select styles to show list, click Recommended, In use, In current 
document, or All styles.

2
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●	 In the Select how list is sorted list, click Alphabetical, As Recommended, 
Font, Based on, or By type.

●	 Select the check boxes for the types of formatting you want to show as styles.

To display styles and style modifications, select the Paragraph Level Formatting and Font 
Formatting check boxes

To turn on or off the display of the style area pane in the Draft and Outline views

1.	 Open the Word Options dialog box, and display the Advanced page.

2.	 In the Display area, enter a positive number in the Style area pane width in 
Draft and Outline views box.

Word displays the style area pane only if its width is set to a measurement greater than zero

3.	 In the Word Options dialog box, click OK.
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To display the style area pane in a document

1.	 Display the document in Draft view or Outline view.

2.	 If necessary, turn on the display of the style area pane.

To apply a character style

1.	 Select the text you want to format, or position the cursor anywhere in a single 
word you want to format.

2.	 In the Styles pane or Styles gallery, click the character style you want to apply.

To apply a paragraph style

1.	 Select or position the cursor anywhere in the paragraph you want to format.

2.	 In the Styles pane or Styles gallery, click the paragraph style you want to apply.

To modify the content of the Styles gallery

➜	 To add a style to the Styles gallery, right-click the style in the Styles pane, and 
then click Add to Style Gallery.

➜	 To remove a style from the Styles gallery, right-click the style in the Styles pane 
or Styles gallery, and then click Remove from Style Gallery.

Exam Strategy  Exam MO-100 requires you to demonstrate the ability to apply existing styles. 
Modifying existing styles and creating new styles are part of the objective domain for Exam 
MO-101, “Microsoft Word 2019 Expert.”

Clear formatting and styles
From time to time, you might want to remove manually applied formatting or styles 
from document content.

To remove manually applied formatting

➜	 Select the content that you want to revert to the settings of the applied styles, 
and then press Ctrl+Spacebar.

2
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To clear styles

➜	 To revert selected content to the Normal style, do either of the following:

●	 In the Styles pane, click Clear All.
●	 On the Home tab, in the Font group, click the Clear All Formatting button.

➜	 To revert all content of a specific style to the Normal style, in the Styles pane, 
point to the style you want to clear, click the arrow that appears, and then click 
Clear Formatting. The command name indicates the number of instances of 
the selected style that are currently applied.

To remove highlighting from selected text

➜	 On the Home tab, in the Font group, click the Text Highlight Color arrow, and 
then click No Color.

Tip  The standard methods for clearing formatting don’t remove highlighting.

Exam Strategy  The Microsoft Office Specialist exams must be completed within a specific 
amount of time. Learn and practice the techniques for performing tasks so that you can do so 
quickly.
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Objective 2.2 practice tasks
The practice file for these tasks is in the MOSWord2019\Objective2 practice 
file folder. The folder also contains a result file that you can use to check 
your work.

➤	Open the Word_2-2 document, display the Navigation pane and the 
Styles pane.

➤	From the Styles pane, do the following:

❑	Display all the styles in the document, in alphabetical order.

❑	Select all paragraphs that are formatted as Heading 3.

❑	Apply the Heading 2 style to the selected paragraphs. Note the 
document structure change in the Navigation pane.

➤	Move to the beginning of the document, and do the following:

❑	Apply the Heading 1 style to the Financial Summary heading. Note 
the document structure change in the Navigation pane.

❑	Use the Format Painter to copy the style from the Financial Summary 
heading to the Financial Statements and Statement Notes headings.

❑	Set the paragraph spacing for the entire document to Relaxed.

➤	Immediately after the document title, select the text A Brief Review of 
Our Finances. Then do the following:

❑	Apply the Fill: Green, Accent color 3; Sharp Bevel text effect to the 
selected text.

❑	Center the paragraph horizontally on the page.

❑	Change the space before the Financial Summary heading from  
20 pt to 12 pt.

➤➤ Save the Word_2-2 document. Open the Word_2-2_results 
document and compare the two documents to check your work. 
Then close the open documents.
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Objective 2.3: Create and configure 
document sections
The skills being tested by this objective are those related to controlling the layout of 
document content on pages by inserting custom page breaks, creating document 
sections that display content differently from the main document, and laying out the 
content of a document or section in columns.

You can format text in multiple columns, and manually divide a document into pages 
or sections. When you define sections, you can set up the pages of each section differ-
ently from other sections of the document.

By using sections, you can easily include multiple page configurations in one document

Display content in columns
By default, Word 2019 displays the content of a document in one column that spans 
the width of the page between the left and right margins. You can choose to display 
content in two or more columns to create layouts like those used in newspapers  
and magazines.

You can format an entire document or a section of a document in columns. When you 
select part of a document and format it in columns, Word inserts section breaks at 
the beginning and end of the selection to delineate the area in which the columnar 
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formatting is applied. Content fills the first column on each page and then moves to 
the top of the next column. When all the columns on one page are full, the content 
moves to the next page. You can insert column breaks to specify where you want to 
end one column and start another. Section breaks and column breaks are visible when 
you display formatting marks in the document.

The ruler displays the column settings and the indent settings for the currently active column

When dividing text into columns, you can choose one, two, or three columns of equal 
width or two columns of unequal width. If the standard options don’t suit your needs, 
you can specify the number and width of columns. The number of columns is limited 
by the width and margins of the page. Each column must be at least a half inch (or 
1.27 centimeter) wide.

When you format selected content to display columns, Word automatically inserts 
section breaks before and after the selected content. (If you format an entire docu-
ment in columns, no section breaks are inserted.)

2
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To format selected text into simple columns

➜	 On the Layout tab, in the Page Setup group, click the Columns button, and 
then click the standard column configuration you want.

To manually break column content

➜	 Position the cursor where you want to insert the column break, and then do 
either of the following:

●	 On the Layout tab, in the Page Setup group, click the Breaks button, and 
then in the Page Breaks section, click Column.

●	 Press Ctrl+Shift+Enter.

To format all or part of a document in built-in column configurations

1.	 Do either of the following:

●	 To format all of the document content in columns, position the cursor 
anywhere in the document, but do not select content.

●	 To format part of the document content in columns, select the 
contiguous content.

2.	 On the Layout tab, in the Page Setup group, click the Columns button, and 
then do either of the following:

●	 To format the content in columns of equal width, click Two or Three 
(specifying the number of columns).

●	 To format the content into one narrow and one wide column, click Left or 
Right (specifying the location of the narrow column).

To format content in a preset column configuration

1.	 Select the contiguous content you want to format in columns, or to format the 
entire document, position the cursor in the document without selecting content.

2.	 On the Layout tab, in the Page Setup group, click the Columns button, and 
then click More Columns.

3.	 In the Columns dialog box, do the following, and then click OK:

●	 In the Number of columns box, enter or select the number of columns 
(up to 16) that you want to configure.

●	 Clear the Equal column width check box.
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●	 In the Width and spacing area, set the width of each nonstandard column 
and the space between it and the next column. Word automatically updates 
the width and spacing of other columns to equal the total available space.

Configure content in up to 16 columns

To display lines between columns

➜	 In the Columns dialog box, select the Line between check box.

To insert a manual column break

➜	 Position the cursor to the left of the text that you want to start the next column, 
and then do either of the following:

●	 On the Layout tab, in the Page Setup group, click the Breaks button, and 
then click Column.

●	 Press Ctrl+Shift+Enter.

To revert content to a single column

➜	 Position the cursor in the columnar section, and then do any of the following:

●	 On the Layout tab, in the Page Setup group, click the Columns button, and 
then click One.

●	 Open the Columns dialog box. In the Presets area, click One. Then click OK.

●	 Delete the section break that defines the columnar section.

2
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Define document pages and sections
When the content of a document exceeds the amount that will fit within the margins 
of a single page, Word creates a new page by inserting a soft page break (a page break 
that moves if the preceding content changes). If you want to break a page in a place 
other than where Word would normally break it, you can insert a manual page break. 
The content after the page break moves to the top of the next page.

Tip  As you edit the content of a document, Word changes the location of the soft page breaks, 
but not of any manual page breaks that you insert.

If you want to control the page layout more specifically, you can insert a section break. 
Section breaks have two purposes:

■	 They can act as a “smart” page break and move the following content to the 
next page, the next even page, or the next odd page.

■	 They can fence off a portion of document content that you want to format 
differently from other content.

You divide a document into sections by inserting a section break at the beginning of 
each new section. (It is not necessary to have a section break at the beginning or end 
of a document.) You can choose from three types of section breaks:

■	 Continuous starts the new section on the same page.
■	 Next Page breaks the page before beginning the new section.
■	 Even Page begins the new section at the top of the next even-numbered page.
■	 Odd Page begins the new section at the top of the next odd-numbered page.

For each section, you can configure independent page setup options, including:

■	 Margins
■	 Pages to print per sheet
■	 Line numbers
■	 Orientation
■	 Headers and footers
■	 Borders
■	 Paper size
■	 Vertical alignment
■	 Shading
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You can also format the content within a section into columns, as discussed in the 
previous topic of this section.

See Also  For information about configuring page setup options for a document, see 
“Objective 1.2: Format documents.”

A common use of section breaks is to set off content that you want to orient vertically 
on a page from content that you want to orient horizontally so that a single document 
can include both portrait and landscape pages.

Page and section breaks are visible in a document when paragraph and other 
formatting marks are shown. When working in a document that includes breaks, 
display the formatting marks for two reasons: so you don’t accidentally move or 
delete page, column, or section breaks, and so you can locate the breaks if you want 
to move or delete them.

When displaying formatting marks, all types of manually placed breaks are shown. 
Page breaks are represented by dotted lines, section breaks by double-dotted lines, 
and column breaks by double-spaced dotted lines. Each type of break also has a 
text label.

Section breaks

Breaks are shown with other formatting marks, as labeled, double-dotted lines

2
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If you want a paragraph of text to start a new page regardless of other changes 
in the document content, you can configure the paragraph formatting to include 
a page break. When you use this method, the page break is not shown with the 
formatting marks.

To divide a document into sections

1.	 Position the cursor at the beginning of the content with which you want to start 
the new section.

2.	 On the Layout tab, in the Page Setup group, click the Breaks button.

3.	 On the Breaks menu, in the Section Breaks section, click Next Page, Continuous, 
Even Page, or Odd Page to define the starting page of the new section.

To insert a manual page break

1.	 Position the cursor to the left of the content that you want to start the new page.

2.	 Do any of the following:

●	 On the Insert tab, in the Pages group, click the Page Break button.

●	 On the Layout tab, in the Page Setup group, click the Breaks button, and 
then in the list, click Page.

●	 Press Ctrl+Enter.

To open the Paragraph dialog box

➜	 On the Home tab, in the Paragraph group, click the dialog box launcher.

To force a page break before a specific paragraph

1.	 Position the cursor anywhere in the paragraph.

2.	 Open the Paragraph dialog box, and display the Line and Page Breaks tab.
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3.	 In the Pagination area, select the Page break before check box. Then click OK.

You can configure a page break as part of the paragraph formatting

Tip  If a page break should always appear before a specific type of paragraph, such as a 
heading, you can incorporate the Page Break Before setting into the paragraph’s style.

To insert a section break

➜	 On the Layout tab, in the Page Setup group, click the Breaks button, and then 
in the Section Breaks section, click one of the following:

●	 To create a section that does not affect page breaks, click Continuous.

●	 To create a section that starts content on the next page, click Next Page.

●	 To create a section that starts content on the next even-numbered page, 
click Even Page.

●	 To create a section that starts content on the next odd-numbered page, click 
Odd Page.

To specify different settings for a document section

➜	 Position the cursor anywhere in the section you want to format, and then do 
either of the following:

●	 On the Layout tab, in the Page Setup group, change the Margins, 
Orientation, Size, Columns, Line Numbers, or Hyphenation setting. The 
change will apply to the current section only.

2
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●	 Open the Page Setup dialog box. On the Margins, Paper, and Layout tabs, 
configure the settings that you want to change for the current section. In the 
Apply to list, click This section. Then click OK.

This Section appears in the Apply To list only when the document contains multiple sections

To display formatting marks (including page, section, and column breaks)

➜	 On the Home tab, in the Paragraph group, click the Show/Hide ¶ button.

➜	 Press Ctrl+Shift+8 (Ctrl+*).

To remove a manual page break or section break

1.	 Display formatting marks.

2.	 Do any of the following:

●	 Click in the left margin to select the page break or section break paragraph.

●	 Drag to select the page break or section break marker.

●	 Position the cursor to the left of the page break or section break marker.

3.	 Press Delete.
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Objective 2.3 practice tasks
The practice file for these tasks is in the MOSWord2019\Objective2 practice 
file folder. The folder also contains a result file that you can use to check 
your work.

➤	Open the Word_2-3 document, and do the following:

❑	Near the beginning of the document, insert a page break before the 
Process heading.

❑	Select the Questions for Team Leaders and Questions for Department 
Reps headings and the lists that follow them. Format the selection in 
two columns of equal width. Set the space between the columns to 
0.3" and place a vertical line between the columns.

❑	 If necessary, insert a column break before the Questions for 
Department Reps heading so that each list is in its own column.

❑	 In the Pre-Plan Project section, select the heading, the paragraph, 
and the list items. Format each of the selected paragraphs to stay on 
the same page as the paragraph that follows it, and to keep all the 
lines of each paragraph together.

❑	Near the end of the document, locate the Carry out project section. 
Create a separate document section that contains only the content 
of the Carry out project section, on its own page. For only this 
section, set the orientation to Landscape and all four margins to 2".

❑	Preview the document on the Print page of the Backstage view to 
verify the changes.

➤	Save the Word_2-3 document. Open the Word_2-3_results 
document and compare the two documents to check your work. 
Then close the open documents.
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email, sending documents via, 43–44
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inserting

endnotes, 112–119
end-of-cell markers, 85
end-of-row markers, 85
exam, prerequisites for, 2–6

F
file formats, saving documents, 36–40
Find And Replace dialog box, 11

Go To tab, 17–19
replacing text, 54–55
wildcards in, 18

Font dialog box, 59, 60
footers, 26–29
footnotes, 112–119
Format Painter, 60
formatting

3D models, 151–152
copying, 60
documents

background elements, 31–33
in columns, 72–75
headers and footers, 26–29
page and section breaks, 76–80
page numbers, 30–31
page setup, 22–25
style sets, 25–26

finding and replacing, 19
footnotes/endnotes, 116–119
graphic elements, 146–149
paragraphs, 62–65
removing, 69–70
SmartArt graphics, 139, 150–151
tables, 89–90
text, 59–60
viewing, 77, 80

formatting symbols, viewing/hiding, 19–24

G
Go To tab (Find And Replace dialog box), 17–19
graphic elements. See also names of specific 

elements
alternative text, 163–164
formatting, 146–149
moving, 161
positioning, 162–163
resizing, 162

rotating, 161
text wrapping options, 159–163

gridlines, 85

H
headers, 26–29

table headers
duplicating for split tables, 101
repeating, 101

heading styles, viewing structure, 8
Headings tab (Navigation pane), 8
hidden characters, viewing/hiding, 19–24
hiding

formatting symbols, 19–24
hidden characters, 19–24

hierarchy diagrams, 138
hierarchy of shapes in SmartArt graphics, 

changing, 156–157
hyperlinks

to document locations, 13–18
inserting, 16
modifying, 16
removing, 16
ScreenTips for, 16

I
illustrations. See graphic elements
images. See pictures
indentation of paragraphs, 62–63, 64
Info page (Backstage view), 35–36
Insert Hyperlink dialog box, 15
Insert Table dialog box, 84
inserting

3D models, 136–137
bibliographies, 126
bookmarks, 16–18
citation sources, 119
comments, 168–170
date/time in headers and footers, 29
endnotes, 114
footnotes, 114
headers and footers, 26–29
hyperlinks, 16
page and section breaks, 76–80
page numbers, 30–31
pictures, 134–135
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inserting

screenshots, 140–141
shapes, 132–134

in SmartArt graphics, 156
SmartArt graphics, 137–140
special characters, 56–57
symbols, 56–57
table rows/columns, 94
tables of contents (TOC), 123
text

in SmartArt graphics, 155–156
in text boxes/shapes, 154–155

text boxes, 141–143
watermarks, 31–32

inspecting documents, 46–51

K
keyboard shortcuts

for editing text, 4
for moving cursor, 2–3
for symbols, 56

L
Layout dialog box, 160, 162
layouts for SmartArt graphics, changing, 157
line spacing, 63
linking to document locations, 13–18
list diagrams, 137
list levels, 103

changing, 107
lists, 103

bulleted, 104–105
numbered, 106–109

locking change tracking, 173

M
margins, 22

changing, 24–25
of table cells, 95

marking
comments as resolved, 169, 170
images as decorative, 164

markup, reviewing, 174–176
matrix diagrams, 138
merging table cells, 96
Microsoft OneDrive, 43
modifying. See also changing

citation source placeholders, 119
document properties, 35–36
headers and footers, 26–29
hyperlinks, 16
page background color, 32
page setup, 22–25
print settings, 40–42
shapes, 132–134
SmartArt graphics content, 155–157
table structure, 93–101

moving
3D models, 152
bookmarks, 17–18
cursor,  2–3
graphic elements, 161
shapes in SmartArt graphics, 156
to specific locations/objects, 17–19
within documents, 2–3

multipage tables, 100–101

N
naming bookmarks, 17
navigating documents

Headings tab (Navigation pane), 8
linking to locations within, 13–18
Pages tab (Navigation pane), 9
searching for text, 10–13
to specific locations/objects, 17–19

Navigation pane
Headings tab, 8
Pages tab, 9
Results tab, 10
search box, 12–13

Normal template, 66
number format

for footnotes/endnotes, 114, 115–116
for lists, changing, 107

numbered lists, 106–109

O
objects. See graphic elements
OneDrive, 43
opening

Font dialog box, 60
Insert Hyperlink dialog box, 15
Layout dialog box, 162
Page Setup dialog box, 24
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selecting

Paragraph dialog box, 63
Properties dialog box, 36
Save As dialog box, 38
Table Properties dialog box, 98
Word Options dialog box, 6

orientation, 22, 25

P
page background, formatting, 31–33
page borders, 33
page breaks, 76–80
page numbers, inserting, 30–31
Page Setup dialog box, 23–25
page setup, modifying, 22–25
Pages tab (Navigation pane), 9
paper size, 22, 25
Paragraph dialog box, 62, 63
paragraph spacing, 63, 64–65
paragraph styles, 65, 69
paragraphs

formatting, 62-65
selecting, 3

pasting text, 4–5
.pdf file format, 37–38, 39–40
picture diagrams, 138
pictures

artistic effects, applying, 148
background elements, removing, 149
discarding changes, 149
inserting, 134–135
as watermarks, 32

positioning graphic elements, 162–163
prerequisites for exam, 2–6
printers, selecting, 41
printing documents, modifying settings, 40–42
process diagrams, 137
Properties dialog box, 36
properties of documents, modifying, 35–36
pyramid diagrams, 138

R
reference markers for footnotes/endnotes, 113, 

116–119
rejecting tracked changes, 176–178
relationship diagrams, 138
removing. See also deleting

authors, 36

background elements from pictures, 149
formatting, 69–70
hyperlinks, 16
page and section breaks, 80
shapes in SmartArt graphics, 156
styles

from Styles gallery, 69
from text, 69–70

repeating table headers, 101
replacing text, 54–55
resetting SmartArt graphics to default, 151
resizing

graphic elements, 162
SmartArt graphics, 139–140
table rows/columns, 97–100
tables, 97–100

responding to comments, 170
restarting numbered list numbering, 108–109
Results tab (Navigation pane), 10
reviewing

comments, 169, 170
markup, 174–176

rotating
3D models, 152
graphic elements, 161

rows in tables
deleting, 94
inserting, 94
resizing, 97–100

.rtf file format, 37

S
Save As dialog box, 38
saving documents

file formats for, 36–40
to shared storage location, 44

screenshots, inserting, 140–141
ScreenTips for hyperlinks, 16
scroll bars, 2
search box (Navigation pane), 12–13
searching for text, 10–13, 18–19
section breaks, 76–80
sections, 72

columns, formatting, 72–75
page and section breaks, 76–80

selecting
printers, 41
table elements, 98–99
text, 3–4
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selection area

selection area, 3–4
sentences, selecting, 3
shapes

inserting, 132–134
modifying, 132–134
in SmartArt graphics

changing hierarchy, 156–157
inserting, 156
moving, 156
removing, 156

text in, inserting, 154–155
shared storage locations, 43–44
sharing documents electronically, 43–44
SmartArt graphics

creating, 139
formatting, 139, 150–151
inserting, 137–140
modifying content, 155–157
resetting to default, 151
resizing, 139–140

soft page breaks, 76
sorting tables, 92–93
sources, creating, 116–119
spacing of table cells, 95–96
special characters

finding and replacing, 18–19
inserting, 56–57
list of, 11

splitting
table cells, 96
tables, 101

style area pane, 67, 68–69
style sets, 25–26
styles

applying, 65–69
of bibliographies, changing, 127
finding and replacing, 19
for graphic elements, applying, 148
removing, 69–70
for SmartArt graphics, applying, 151
style sets, 25–26
table styles, applying, 89–90
of tables of contents (TOC), changing, 124
viewing, 66–67

Styles gallery, 66, 69
Styles pane, 66, 67–68
Symbol dialog box, 56–57
symbols, inserting, 56–57

T
table gridlines, 85
Table Properties dialog box, 98
tables

activating for editing, 92
cells

alignment/spacing, 95–96
merging, 96
splitting, 96

creating, 84–88
deleting, 94
formatting, 89–90
header row

duplicating for split tables, 101
repeating, 101

modifying structure, 93–101
multipage tables, 100–101
resizing, 97–100
rows/columns

deleting, 94
inserting, 94
resizing, 97–100

selecting elements, 98–99
sorting, 92–93
splitting, 101

tables of contents (TOC)
changing style, 124
creating, 122–125
deleting, 125
updating, 123–124

text
alternative text for graphic elements, 

163–164
bibliographies, converting to, 127
cutting/copying/pasting, 4–5
direction, changing, 154
dragging, 5
formatting, 59–60
inserting

in SmartArt graphics, 155–156
in text boxes/shapes, 154–155

replacing, 54–55
searching for, 10–13, 18–19
selecting, 3–4
styles, applying, 65–69
tables, converting to/from, 86–88

text boxes
inserting, 141–143
text in, inserting, 154–155



187

zooming 3D models

text effects, applying, 60–61
text wrapping options for graphic elements, 

159–163
thumbnail view, 9
TOC (tables of contents). See tables of contents 

(TOC)
tracking changes, 172–176

accepting/rejecting changes, 176–178
locking, 173
reviewing markup, 174–176
unlocking, 174

.txt file format, 37

U
unlocking change tracking, 174
updating

bibliographies, 127
tables of contents (TOC), 123–124

V
vertices of shapes, changing, 133
viewing

formatting, 77, 80

formatting symbols, 19–24
hidden characters, 19–24
style area pane, 68–69
styles, 66–67

views for 3D models,  
151–152

W
watermarks, 31–32
wildcards in Find And Replace dialog box, 18
Word Options dialog box, 6
WordArt objects, 60–61
words, selecting, 3

X
.xps file format, 37–38, 39–40

Z
zooming 3D models, 152
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